Leider hatte ich desöffteren die Probleme, das ich keine Mails senden konnte und Outlook nur den Fehler 0x800CCC13 ausgespuckt hat. Viele Lösungen im Netz sahen vor, ein neues Profil zu erstellen, das wollte ich aber nicht.

Hatte bis dato immer unter Programme / Features Office 2013 repariert, danach sendete Outlook wieder, war aber Updatetechnisch nicht auf den neusten Stand, was auch schlecht ist.

Sobald neue Updates kamen, kam irgendwann wieder besagter Fehler.

Habe heute einen anderen Fix gefunden den ich euch natürlich nicht vorenthalten möchte :

Navigiert im Explorer nach :

C:\Program Files (x86)\Microsoft Office

Klickt dort mit der rechten Maustaste auf Office15 und geht dann auf Eigenschaften.
Wechselt dort auf den Reiter Sicherheit und klickt auf bearbeiten.

Klickt nun auf Administratoren und schaut ob die Gruppe Vollzugriff hat, wenn nicht haken bei Zulassen Setzen, selbiges macht ihr für euren eigenen Benutzer, auswählen, schauen ob Vollzugriff, wenn nicht, haken setzen.
und alles mit OK bestätigen.

Danach in den Office15 Ordner navigieren und mit der rechten Maustaste auf outlook.exe klicken und „Als Administrator ausführen“ anklicken.

Danach sollte Outlook ohne Fehlermeldung senden 🙂


6 Kommentare

Silz-Networks · 24. Juli 2015 um 14:34

Hallo,
hat bei mir leider nichts gebracht. Problem ist vermutlich wenn vorher Office 2007 64bit installiert war.

So hat es bei mir geklappt:

1 – Outlook bzw. Daten sichern.
2 – Alle Office Produkte entfernen.
3 – Office 2013 32bit installieren.
4 – Datenrücksichern
5 – geht 🙂

Viele Grüße
TS

Deluxe23 · 24. Juli 2015 um 15:38

Vielen Dank für dein Kommentar. Dies ist natürlich auch eine Möglichkeit, meine oben genannte Variante funktioniert bei mir inzwischen auch nicht mehr …
Ich geh dann immer auf Office reparieren, danach geht’s dann wieder, schon seltsam alles. Und eine Lösung scheint es auch nicht zu geben, bis auf eine Neuinstallation.

Tobias B. · 12. Januar 2016 um 18:51

Vielen Dank! Bester Tipp im Netz!

Zumindest bekomme ich endlich wieder Mails rein und kann arbeiten… Nach tagelanger Suche im Netz.

Outlook als Admin ausführen, darauf muss man erstmal kommen.

Deluxe23 · 12. Januar 2016 um 19:02

Bitte! 🙂 Schön wenn man helfen kann 😉

Peter M. · 28. Juni 2016 um 22:43

Vielen lieben Dank!!
Der einzige Tipp der mir weiter geholfen hat. Der Mailausgang war danach sofort leer.
Ja Tobias B. hat Recht – auf eine derartige Lösung muss man erst einmal kommen – Glückwunsch :=))

ReinhardS · 2. September 2016 um 11:43

Top, hat super funktioniert!

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.